Daewoo

ogłoszeniaceny używanychforumczęściksiążkiopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Daewoo Lanos ) Nie zapala na zimnym



 
postów na stronie: 10 20 50
   Forum DAEWOO Forum Strona Główna -> ( Daewoo Lanos ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Artur7723

Czytelnik



Dołączył: 04 Paź 2017
Posty: 1
Skąd jesteś (miejscowość / region): Łowicz
Posiadane auto: Lanos
Piwa: 0/0
Wysłany: Sro 04 Paź 2017, 13:29
Temat postu:

Nie zapala na zimnym


Witam. Mam problem z Lanosem 1,6 16v. Nie zapala jak postoi kilka godzin trzeba długo kręcić, nieraz uda się zapalić. Jak jest ciepły zapala bez problemu. Na kompie wyskakuje błąd 1640 ale podpisany jest,'zależnie od producenta,'. Pompka chodzi, iskra jest, natomiast wygląda to tak jakby się zalewal bo świece są całe czarne. Czujnik temperatury chyba jest sprawny bo na kompie zmienia się wartość wraz ze wzrostem temperatury na liczniku. Teraz czyszczę przepustnice i krokowy. Czy ten trzpień w krokowym powinno dać się wcisnąć i wycisnąć ręką.?bo u mnie się nie da.Auto ma LPG ale z odlaczonym jest to samo więc zalewa nie gazem Tez można wykluczyć. Drugi problem to wentylator od klimy. Chodzi cały czas za to ten duży wcale się nie włącza. Bezpiecznik dobry. Czy jak wiatrak będzie spalony to będzie taki efekt, pozdrawiam i liczę na pomoc.
Powrót do góry
Keliders

Czytelnik



Dołączył: 19 Paź 2017
Posty: 1
Skąd jesteś (miejscowość / region): mazowieckie
Posiadane auto: Daewoo
Piwa: 0/0
Wysłany: Czw 19 Paź 2017, 08:28
Temat postu:

Re: ( Daewoo Lanos ) Nie zapala na zimnym


Mi się wydaje że to czujnik temperatury cieczy chłodzącej. Ten, dający sygnał na jednostke sterującą silnika. spróbuj odłączyć wtyczkę złącza elektrycznego i spróbować odpalić nie nagrzany silnik.
Powrót do góry
Haram

Czytelnik



Dołączył: 23 Lis 2017
Posty: 1
Skąd jesteś (miejscowość / region): Poznań
Posiadane auto: VW Golf 4
Piwa: 0/0
Wysłany: Czw 23 Lis 2017, 16:10
Temat postu:

Re: ( Daewoo Lanos ) Nie zapala na zimnym


Chłodzenie nie musi wcale się zawsze włączać. Jeśli silnik się nie grzeje mocno nie ma takiej potrzeby. Wygląda tak jakby ci się zalewało autko i miało to związek z rozrusznikiem. Może być też zły dobór mieszanki z jakiegoś powodu. O błędzie w sieci nic nie mogę znaleźć więc ciężko tu cokolwiek powiedzieć. Ten błąd może być spowodowany właśnie jak kolega napisał czujnikiem cieczy chłodzącej i wtedy wiatrak się na załącza bo komputer nie włącza go. Ale to nie ma związku z zalewaniem auta. Być może czujnik cieczy się popsuł, autko przegrzałeś nawet nie wiesz kiedy, a nie zapala właśnie z powodu kompresji.. kolega tak właśnie miał. Przytarł autko nawet nie widząc kiedy.
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum DAEWOO Forum Strona Główna -> ( Daewoo Lanos ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Daewoo Lanos »

Opinie o samochodach Daewoo Lanos - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Daewoo Lanos ) Porady, problemy techniczne


Daewoo

Kalos

5 999

2004r.

135 000 km

wielkopolskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2018 Created by idealneT and OM System